[Rubygems-developers] Questions on 1.0.0 on JRuby

Nick Sieger nicksieger at gmail.com
Tue Apr 8 16:51:27 EDT 2008

On Mon, Apr 7, 2008 at 3:52 PM, Luis Lavena <luislavena at gmail.com> wrote:
>  PS: bikeshed?

Totally. The thing is, all this discussion is focused around JRuby,
but s/JRuby/Ruby 1.9/ and you still have the same problem. Just


More information about the Rubygems-developers mailing list