[Rubygems-developers] Asking me for prerequisites

Jim Weirich jim.weirich at gmail.com
Tue Oct 23 15:46:04 EDT 2007


On Oct 23, 2007, at 3:32 PM, Berger, Daniel wrote:
> Sorry if I've missed this.
>
> Is the latest rubygems not going to ask me if I want to install
> prerequisites? Because with the current svn version it just installs
> them without asking. On Windows, anyway.

That is correct, the default behavior was changed.

-- 
-- Jim Weirich
-- jim.weirich at gmail.com






More information about the Rubygems-developers mailing list