[Rubygems-developers] Latest trunk still misses 'mswin32' as valid platform when installing gems.

Tom Copeland tom at infoether.com
Sun Nov 25 18:33:21 EST 2007

On Sun, 2007-11-25 at 03:38 -0800, Eric Hodel wrote:
> I think an index update with the new code will fix it.  Currently the  
> gems all have nil for the cpu field.

Cool, done, how's it look now?



More information about the Rubygems-developers mailing list