[Rubygems-developers] getting an error using mongrel that might be gem related

Marcus Rueckert darix at web.de
Thu Nov 15 07:36:40 EST 2007

wouldnt be the first gem which breaks mongrel/gemplugin.
i saw another user in #mongrel with the same problem.


           openSUSE - SUSE Linux is my linux
               openSUSE is good for you

More information about the Rubygems-developers mailing list