[Rubygems-developers] dependency version constraints

TRANS transfire at gmail.com
Fri Jul 13 18:09:21 EDT 2007


On 7/13/07, TRANS <transfire at gmail.com> wrote:
> Oops. that's a type. The last line should read:

Ugh...  s/type/typo/

T.


More information about the Rubygems-developers mailing list