[Rubygems-developers] Error while executing gem

Marcus Rueckert darix at web.de
Sat Jan 27 10:05:06 EST 2007


On 2007-01-27 03:06:07 -0800, Joris Verboomen wrote:
> gem --version
> 0.9.0

download
http://rubyforge.org/frs/download.php/16451/rubygems-update-0.9.1.gem

and install it... maybe it solves your problem.

    darix

-- 
           openSUSE - SUSE Linux is my linux
               openSUSE is good for you
                   www.opensuse.org


More information about the Rubygems-developers mailing list