[Rubygems-developers] gem server problems in 0.9.5

Chad Woolley thewoolleyman at gmail.com
Mon Dec 17 22:56:02 EST 2007

On Dec 17, 2007 8:43 PM, Eric Hodel <drbrain at segment7.net> wrote:
> Perfect.  Try r1558.

Great!  Everything works fine now.  I still had to do an install to
pick up the new server code, but that's a separate issue.

More information about the Rubygems-developers mailing list