[Rubygems-developers] Silly update

Stephen Bannasch stephen.bannasch at deanbrook.org
Wed Dec 12 23:39:41 EST 2007


>Hi,
>
>Gem update installs even when no newer version is avalaible:

Han,

You might want to see if your problem is a duplicate or similar to my problem which I also put in a bug on the rubyforge tracker for rubygems.

http://rubyforge.org/tracker/index.php?func=detail&aid=16244&group_id=126&atid=575


More information about the Rubygems-developers mailing list