[Rubygems-developers] Silly update

Chad Woolley thewoolleyman at gmail.com
Wed Dec 12 14:07:37 EST 2007

On Dec 12, 2007 3:49 AM,  <han.holl at tietoenator.com> wrote:
> Hi,
> Gem update installs even when no newer version is avalaible:

I've seen this for quite a while even with older versions of rubygems.
 It happens with certain gems, I think RedCloth or BlueCloth was one
of them...

More information about the Rubygems-developers mailing list