[Rubygems-developers] [patch] lib/rubygems/format.rb not compatible with Ruby 1.9 HEAD

Jos Backus jos at catnook.com
Sat Aug 18 16:42:45 EDT 2007


On Sat, Aug 18, 2007 at 01:32:04PM -0700, Eric Hodel wrote:
> Patches placed here are 99% certain to get forgotten.  Please post a ticket 
> in the tracker.

Done, ticket 13187.

-- 
Jos Backus
jos at catnook.com


More information about the Rubygems-developers mailing list