[Rubygems-developers] [patch] lib/rubygems/format.rb not compatible with Ruby 1.9 HEAD

Eric Hodel drbrain at segment7.net
Sat Aug 18 16:32:04 EDT 2007

On Aug 17, 2007, at 11:58, Jos Backus wrote:

> Fix:

Patches placed here are 99% certain to get forgotten.  Please post a  
ticket in the tracker.

Poor workers blame their tools. Good workers build better tools. The
best workers get their tools to do the work for them. -- Syndicate Wars

More information about the Rubygems-developers mailing list