[Rubygems-developers] [patch] lib/rubygems/format.rbnot compatiblewith Ruby 1.9 HEAD

Jos Backus jos at catnook.com
Fri Aug 17 16:03:33 EDT 2007


On Fri, Aug 17, 2007 at 02:30:21PM -0500, Berger, Daniel wrote:
<snip>
> Ooof. Please say it isn't so.

Hey, I'm just the messenger. :-)

-- 
Jos Backus
jos at catnook.com


More information about the Rubygems-developers mailing list