[Rubygems-developers] Updates to RubyGems

Chad Fowler chad at chadfowler.com
Tue Sep 19 19:27:18 EDT 2006

On Sep 19, 2006, at 1:58 PM, Wes Gamble wrote:

> When can we update our gem installations?  I try to do "gem update
> --system" and keep getting 0.9.0.

Wes, are you updating from Jim's beta repo?  The release hasn't been  
made yet, so everything we've been doing here has been either in svn  
or (now) in a beta gem.


More information about the Rubygems-developers mailing list