[Rubygems-developers] Updates to RubyGems

Wes Gamble weyus at att.net
Tue Sep 19 15:58:39 EDT 2006


When can we update our gem installations?  I try to do "gem update 
--system" and keep getting 0.9.0.

Wes



More information about the Rubygems-developers mailing list