[Rubygems-developers] RubyGems 0.9.0 introduces bug for installing source Gems

Marcus Rueckert darix at web.de
Sat Oct 21 07:01:56 EDT 2006


On 2006-10-21 12:21:20 +0200, Tilman Sauerbeck wrote:
> Guys, extension gems have been broken for almost 4 months now.
> I guess that means nobody is seriously using 0.9.0.

i have your patch applied to my rpm.

> 0.9.1? Pretty please?

that would be nice!:)

darix

-- 
           openSUSE - SUSE Linux is my linux
               openSUSE is good for you
                   www.opensuse.org


More information about the Rubygems-developers mailing list