[Rubygems-developers] require_gem/autorequire vs require.

Austin Ziegler halostatue at gmail.com
Thu Jun 2 10:19:06 EDT 2005


I like find_gem_version, personally.

-austin



More information about the Rubygems-developers mailing list