[Rubygems-developers] Install error on OS X 10.3.6

Marc Power marcpower at realityengineering.org
Sat Jan 22 02:32:55 EST 2005


I get the same error on OS X 10.3.7 using the OS X supplied ruby (1.6.8)

I'm new to ruby/gems I just wanted to play with rails but I haven't get 
that far yet.



More information about the Rubygems-developers mailing list