[Rubygems-developers] Undocumented requirement for rdoc?

Assaph Mehr assaph at gmail.com
Mon Jan 10 16:48:41 EST 2005

> I'm new to the list. I've not been too active with Ruby for the last couple years 
> (I've been Squeaking instead), but just wanted to try out Rubygems and Pimki.
> I just downloaded rubygems 0.8.4, and had a problem using it:
> $ sudo gem install Pimki

Hi Ned,

As stated this particular problem is probably a debian issue. However
if you run into any other issues with Pimki please let me know.


More information about the Rubygems-developers mailing list