[Rubygems-developers] Patch to fix custom_require

Michael Witrant mike at lepton.fr
Sat Feb 5 12:35:58 EST 2005


Anyone to apply the patch I added in the comment of bug #1290?

http://rubyforge.org/tracker/?func=detail&atid=575&aid=1290&group_id=126

mike


More information about the Rubygems-developers mailing list