[Rubygems-developers] Good new on authenticating proxies!

Assaph Mehr assaph at gmail.com
Thu Feb 10 17:01:58 EST 2005

> ... D'oh!
> Just tried with APS version 0.9.7 (I was using the latest version
> 0.9.8). It seems to work fine with this version! So all we need is
> documentation on how to use this (readme or wiki - i'll go write a
> wiki page soon).

I've updated the RubyGems_FAQ page.


More information about the Rubygems-developers mailing list