[Rubygems-developers] BUG - 0.6.0 (and before)

Chad Fowler chad at chadfowler.com
Tue Jun 8 09:14:56 EDT 2004

I just noticed a bug in the dependency checking stuff.  I'll try to fix 
it before hitting the road today.  To see it in action, try any gem 
that uses add_dependency :(.  Need to get some more tests in for this 
while I'm at it, it seems.


More information about the Rubygems-developers mailing list