[Rubygems-developers] [PATCH] New .gem package format

Chad Fowler chad at chadfowler.com
Tue Jul 13 12:22:45 EDT 2004


Thanks for the patch, Mauricio!

I tried it out and it seems to build gem files fine.  I'm getting an error
when trying to install one.  Did you test installation?  I'll do further
investigation when I get a chance.

Chad



More information about the Rubygems-developers mailing list