[rspec-users] RSpec 2.6 + Capybara 1.0 incompatibility

Kai Schlamp kai.schlamp at googlemail.com
Fri Jun 17 17:16:19 EDT 2011


Thank you, David. After removing the Webrat stuff everything runs
perfectly again.

Regards,
Kai


More information about the rspec-users mailing list