[rspec-users] Cucumber problems

Misha Ognev lists at ruby-forum.com
Thu Jan 20 07:13:32 EST 2011

Hello. I know that's not RSpec, but it belong to BDD.

I have some problem with cucumber. When I run all commands in cucumber,
I read this(see attached image). What's wrong?

Ruby -v 1.9.2; Cucumber version 0.10.0.


Posted via http://www.ruby-forum.com/.

More information about the rspec-users mailing list