[rspec-users] rspec-rails-2.0.0.beta.13 requires rails-3.0.0.beta4

David Chelimsky dchelimsky at gmail.com
Thu Jun 24 22:05:28 EDT 2010

PLEASE NOTE: rspec-rails-2.0.0.beta.13 requires rails-3.0.0.beta4.

If you are upgrading to rspec-rails-2.0.0.beta.13, you must also upgrade to rails-3.0.0.beta4.

Apologies for any confusion caused by my not making an announcement about it earlier.


More information about the rspec-users mailing list