[rspec-users] RSpec TM bundle question

Jay hooligan495 at gmail.com
Thu Jul 8 15:29:04 EDT 2010


does the RSpec TM bundle require that one have the RSpec 2 prerelease
version installed?  When I try to use the latest TMBundle I get a
can't find rspec/core error



More information about the rspec-users mailing list