[rspec-users] Rspec Textmate bundle errors

Michael Bean lists at ruby-forum.com
Fri Dec 3 01:57:30 EST 2010


I am having the same problem with the lastest version 4.2.3 (and most of 
the other 4.2's on windows) version 3 installs fine.

-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list