[rspec-users] Rails 2.3.2 and Cucumber 0.1.16

James Byrne lists at ruby-forum.com
Mon Mar 16 15:32:44 EDT 2009


It is starting to look like this is a webrat problem.
-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list