[rspec-users] ZenTest Autotest and 1.1.5

David Chelimsky dchelimsky at gmail.com
Mon Sep 29 22:33:26 EDT 2008

On Mon, Sep 29, 2008 at 9:30 PM, Donald French <dhf0820 at gmail.com> wrote:
> I have been using ZenTest AutoTest with the previous version of rspec-rails.
> When I updated to 1.1.5 the autotest just hangs. Are these compatible?

Use either the installed autospec (not autotest) or script/autospec
commands (for rails apps).



More information about the rspec-users mailing list