[rspec-users] Gems installation

Juanma Cervera lists at ruby-forum.com
Tue Oct 28 04:28:00 EDT 2008


Thanks Mark
That was the problem

Mark Thomson wrote:
> The webrat gem works for me. Do you have "require 'webrat'" in your
> features/steps/env.rb file?
> 
> Mark.

-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list