[rspec-users] Cucumber: please make "gem install aslakhellesoy-cucumber" or "gem install cucumber" work again

Evan Light lists at tiggerpalace.com
Wed Oct 1 12:05:31 EDT 2008


On Oct 1, 2008, at 11:53 AM, aslak hellesoy wrote:

> No, actually - it's been me trying to convince the GitHub pixies to
> build the gem. To no avail.

Not to belabor a point overly but hence my suggestion to put a gem on  
RubyForge.

I'm dying for a stable version of Cucumber -- even if it's only  
"stable" ;-)

Evan


More information about the rspec-users mailing list