[rspec-users] rspec fails at first run -- no such file to load -- spec/rails

Larry Kluger rspec at kluger.com
Mon May 19 21:44:22 EDT 2008

Re: What version of rails are you using?

Rails 1.2.3

(I'm using an intermediate version of Hobo which is not ready for 2.0)


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://rubyforge.org/pipermail/rspec-users/attachments/20080519/16261b6a/attachment.html>

More information about the rspec-users mailing list