[rspec-users] ZenTest-3.9.0 incompatible with RSpec-1.1.2

Jennifer Lindner lists at ruby-forum.com
Tue Feb 19 12:29:46 EST 2008


Andy Leak wrote:
> I got it working - using:
> - Cygwin on XP
> - Cygwin Ruby 1.8.6
> - ZenTest 3.9.1 and RSpec 1.1.3

thanks..i did go from ruby 1.8.4 to 1.8.5 recently.. going to go for 
1.8.6 etc.
-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list