[rspec-users] require StepGroup problem

Gaston Ramos ramos.gaston at gmail.com
Wed Aug 13 14:18:14 EDT 2008

Hi guys, I'm trying to run this story http://pastie.org/252361 and
I get the following error: http://pastie.org/252367
the helper file is: http://pastie.org/252368
I think that I'm missing a require somewhere, can anybody help me?  Any thoughts?

 rspec 1.1.4
 ruby on rails 2.1

"Most of you are familiar with the virtues of a programmer.  There are three, of
course: laziness, impatience, and hubris."

(Larry Wall)

Gastón Ramos
GNU/Linux Counter user #450312

More information about the rspec-users mailing list