[rspec-users] Someone please name this matcher for me

Alex Satrapa grail at goldweb.com.au
Wed Aug 6 20:46:02 EDT 2008


On 07/08/2008, at 05:04 , Jonathan Linowes wrote:

> .should be_bag_of( [1, 3, 1, 4, 2] )

FWIW, I am in favour of this naming. Now back to lurking :)


More information about the rspec-users mailing list