[rspec-users] Can you add an option to select the ruby interpreter for rake task?

Pat Maddox pergesu at gmail.com
Tue Apr 8 12:21:50 EDT 2008

On Tue, Apr 8, 2008 at 8:53 AM, Chiyuan Zhang <pluskid at gmail.com> wrote:
>  The "ruby" is hard-coded into it. May I request this to be an
>  customizable option so that I can set it to "ruby1.9"?

Please file a ticket at http://rspec.lighthouseapp.com


More information about the rspec-users mailing list