[rspec-users] 1.0.8 tarball problem.

barsalou barjunk at attglobal.net
Fri Sep 28 15:34:51 EDT 2007

Scott said:

This was a known problem.  I believe it should be fixed in the next 
release (fixed on trunk).


Would that mean I have to use svn?  I don't have that option at the moment.

Thanks for letting me know, though.

Mike B.

This message was sent using IMP, the Internet Messaging Program.

More information about the rspec-users mailing list