[rspec-users] Problem Upgrading from 1.0.5 to 1.0.8

David Chelimsky dchelimsky at gmail.com
Tue Oct 23 12:27:55 EDT 2007

On 10/23/07, Matt Lins <mlins at webinforem.com> wrote:
>  I upgraded the Rspec gem to the latest.
>  I upgraded the rspec rails plugin to the latest.
>  I upgraded the rspec_on_rails plugin to the latest.

By "the latest", which of these do you mean?


More information about the rspec-users mailing list