[rspec-users] I can't make RSpec 1.0.8 run in Rails 1.2.3

Daniel Mantilla lists at ruby-forum.com
Wed Oct 10 10:31:54 EDT 2007


No worries, thanks for the link. Daniel
-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list