[rspec-users] Tarball anyone

Ben Mabey ben at benmabey.com
Mon Oct 1 18:35:23 EDT 2007


I think you mean trunk... (since 1.0.8 is the current release and it 
does not contain the sorry runner.)  Why can't you use svn?

Anyways.. I grabbed the latest version of trunk and tarred it up for you:
http://www.cs.utah.edu/~benjamim/rspec_trunk.tar.bz

-Ben

barsalou wrote:
> Anyone willing to tar me up the 1.0.8 of rspec and rspec_on_rails?
>
> I'm interested in giving the story runner stuff a try.
>
> I really got to get svn going somehow.
>
> Mike B.
>
> ----------------------------------------------------------------
> This message was sent using IMP, the Internet Messaging Program.
>
> _______________________________________________
> rspec-users mailing list
> rspec-users at rubyforge.org
> http://rubyforge.org/mailman/listinfo/rspec-users
>   



More information about the rspec-users mailing list