[rspec-users] Textmate Bundle Errors

Andrew Edwards lists at ruby-forum.com
Fri Nov 23 11:56:20 EST 2007


Sorry, I should add that environment.rb is set as advised in the error 
message:

RAILS_GEM_VERSION = '1.99' unless defined? RAILS_GEM_VERSION
-- 
Posted via http://www.ruby-forum.com/.


More information about the rspec-users mailing list