[rspec-users] svn: Connection closed unexpectedly when getting trunk

Chris Olsen lists at ruby-forum.com
Tue Dec 4 15:13:44 EST 2007

Is anyone else getting this message?

With rails 2.0 pre-releases it looks like you also have to be working
with the latest version of rpsec.

$ ruby script/plugin install
svn: Connection closed unexpectedly

The above is what I get when I try to install the trunk version.

Is there something that I am missing?

Posted via http://www.ruby-forum.com/.

More information about the rspec-users mailing list