[rspec-users] 1.0.6 gotcha

David Chelimsky dchelimsky at gmail.com
Sun Aug 12 11:03:41 EDT 2007

Hi All - I released 1.0.6 this morning, but there is apparently a bug
related to rspec and autotest. I'll be fixing this today (but not
until tonight) so you have two options:

Wait until 1.0.7 (tonight)

Upgrade now to 1.0.6 but make sure you install the rspec gem.


More information about the rspec-users mailing list