[rspec-users] [ANN] RSpec 0.7.3

David Chelimsky dchelimsky at gmail.com
Fri Nov 24 20:25:17 EST 2006


Hi all,

I just released RSpec 0.7.3. It's got a few bug fixes and the rails
plugin *should* run against both Rails 1.1.6 and 1.2.0-RC1.

If you run into problems, please report bugs and feature requests in
the tracker at rubyforge:

http://rubyforge.org/tracker/?group_id=797

Cheers,
David


More information about the rspec-users mailing list