[rspec-devel] re quire 'rubygems'

Joaquin Rivera Padron joahking at gmail.com
Thu Mar 26 07:47:42 EDT 2009


I might be wrong, but ain't that in Ruby 1.9 the require rubygems will be
done by ruby itself?

also, are RSpec gems ready to use other options than rubygems (minigems I
guess is a faster choice around there)?

cheers,
joaquin
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://rubyforge.org/pipermail/rspec-devel/attachments/20090326/7fdf3391/attachment.html>


More information about the rspec-devel mailing list