[rspec-devel] Error when running Spec:Rails

Lian Liming lianliming at gmail.com
Tue Sep 30 12:15:25 EDT 2008


Hi Dave,

> Or you could uninstall the plugins and just use the gems:
>
> gem install rspec
> gem install rspec-rails

That works for me, thanks


More information about the rspec-devel mailing list