[Nitro] script/ vs helper/ vs script/helper

George Moschovitis george.moschovitis at gmail.com
Fri Jun 22 06:59:22 EDT 2007


>
> just a name, we could keep script/ and put what's now in script/helper
> into script/ or script/spec.
>

I like this, but not 100%. Lets keep helper for the moment.

-g.

-- 
http://phidz.com
http://blog.gmosx.com
http://cull.gr
http://www.joy.gr
http://nitroproject.org
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rubyforge.org/pipermail/nitro-general/attachments/20070622/3fcfcbdc/attachment.html 


More information about the Nitro-general mailing list