[Nitro] new work on annotations
george.moschovitis at gmail.com
Tue Jan 23 14:54:27 EST 2007
> sorry, dion't quite understand. are you saying I should keep the
> callback but rename it to something else?
remove both my code that calls included_as_properties and the code you
quoted. Add a general purpose callback instead. I will override your plugin
to call what nitro needs. Where can I find the latest facets code?
-------------- next part --------------
An HTML attachment was scrubbed...
More information about the Nitro-general