[Nitro] nitro part generator

George Moschovitis george.moschovitis at gmail.com
Tue Sep 12 17:37:58 EDT 2006


> So it's in a "namespace" already: "part/" instead of your proposed
> "lib/". Or did I get it wrong and you meant something like "lib/
> part/" as namespace? Or lib/ instead of part/?

ehm that was an error, I meant:

myapp/lib/part/admin

-g.


-- 
http://www.gmosx.com
http://www.nitroproject.org


More information about the Nitro-general mailing list