[Nitro] Nitro + Facets

George Moschovitis george.moschovitis at gmail.com
Wed Nov 15 08:08:13 EST 2006


> it seems that Nitro does require facets 1.4.3 and not 1.4.5 after all.

hmm, please ignore that...

-g.

-- 
http://gmosx.com/blog
http://nitroproject.org


More information about the Nitro-general mailing list